Chainer Training

See Kubeflow v0.6 docs for instructions on using Chainer for training

Chainer is not supported in Kubeflow versions greater than 0.6.


Last modified 10.01.2020: Remove chainer docs (#1516) (99c27f6)